Monitoring of the Operational Status of the Central Database of the Electronic Health Care System - Сповільнення роботи системи – Incident details

Unified State Register of Legal Entities, Individual Entrepreneurs and Public Organizations experiencing partial outage

The monitoring page for the operational status of the Central Database of the Electronic Health Care System provides up-to-date information on the performance of the system’s core components. The dashboard is promptly updated with incidents occurring in the central database, along with their processing status and resolution.

The timeline displays recorded incidents (performance delays) that may have occurred over the past 90 days. To view information about a specific module, simply hover over the timeline and select the desired date — the current operational status of the functionality will appear on the screen.

Monitoring of Current Functional Status:

Сповільнення роботи системи

Resolved
Degraded performance
Started over 2 years agoLasted 33 minutes

Affected

Clinical info

Updates
  • Resolved
    Resolved

    Згідно системи моніторингу спостерігаємо штатну роботи з 12:05.

  • Investigating
    Investigating

    Шановні колеги, згідно системи моніторингу спостерігаємо сповільнення обробки медичних подій